Problem z PW

Forum na każdy temat (ale bez przesady) :-)
Posty: 310
Rejestracja: piątek 05 cze 2015, 09:54

Problem z PW

Postautor: reporter » poniedziałek 27 cze 2016, 09:49

Wystąpił u mnie problem z wysyłaniem PW do niektórych użytkowników, pojawia mi się informacja "Wybrani użytkownicy nie istnieją".
Proszę o sprawdzenie przyczyny takiego komunikatu i braku możliwości wysłania PW.
Z góry dzięki.

Posty: 12716
Rejestracja: niedziela 08 lut 2015, 20:46
Lokalizacja: Sosnowiec

Re: Problem z PW

Postautor: Karolina Kot » poniedziałek 27 cze 2016, 19:12

Niestety, ja nie mam pojęcia, co się dzieje.
Będziemy musieli poczekać na opinię męskiej części Administracji. ;)
"Wszystko, co dzisiaj było dla nas pamiątką, jutro może być zasypane pyłem zapomnienia. Obowiązkiem żyjących jest zebrać te ułomki i okruchy najdroższych pamiątek przeszłości i w pamięci przyszłych pokoleń zapisać."

Posty: 310
Rejestracja: piątek 05 cze 2015, 09:54

Re: Problem z PW

Postautor: reporter » wtorek 28 cze 2016, 06:50

Dzięki, wszystko śmiga jak powinno ;)

Generał Admin
Posty: 499
Rejestracja: sobota 07 lut 2015, 23:46

Re: Problem z PW

Postautor: kusmanek » wtorek 28 cze 2016, 21:09

Musiał wystąpić jakiś chwilowy błąd serwera. Problem chyba sam się rozwiązał ;-)
W razie powtórki takich problemów daj znać, obiecuję zająć się tym w najbliższej wolnej chwili.


phpbb 3.1 styles demo

Wróć do „Hyde Park”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości